顯示文章

這裡允許您檢視這個會員的所有文章。請注意, 您只能看見您有權限閱讀的文章。


文章 - zhaoqing811027

頁: [1]
1
我下载了selinux-policy-targeted-1.17.30-2.88.noarch.rpm,但是在安装时提示我
warning: selinux-policy-targeted-1.27.1-2.28.noarch.rpm: V3 DSA signature: NOKEY, key ID 4f2a6fd2
error: Failed dependencies:
        libselinux >= 1.23.5-1 is needed by selinux-policy-targeted-1.27.1-2.28.noarch

我的libselinux版本是1.19.1的,无法删除,其他程序依赖,现在怎么办?我也在getent passwd的时候出现问题,没有读取到AD的帐号

请帮忙,谢谢

頁: [1]