顯示文章

這裡允許您檢視這個會員的所有文章。請注意, 您只能看見您有權限閱讀的文章。


文章 - jjx

頁: 1 2 [3]
61
嗯,說實在話,中華電信的人應該也處理不了這種情形,
還有一種可能,就是根本是網路卡驅動程式裝錯了,
Windows XP會抓錯一些主機板內建的SIS網路卡,
這時請別相信它設定的結果,一定要安裝主機板附的驅動程式,
再不然,最後最消極的方法, ^^; ,放棄使用這種內建網卡,
去買個200元有找的RealTek螃蟹卡, 裝上來用, 至少這種卡設定
很容易.

62
@@;
唔, 那你有可能裝上了英文版的驅動程式,
可以找看看是否有"Connection Speed and Duplex"的選項,
點上去,再看右邊的值, 將原來的AutoDetection改成100Mbps/Half
或是 100Mbps/Duplex.
呃,題外話,麻煩可否用點舉一隅以三隅反的功夫,至少,把那些選項,都點點看看它的值,
其實也不是太難了解的. 這樣你應該會容易找到答案,會有進一步的了解.

63
不用重新設定什麼連線, 只找原來的實體網路卡連線,
一般在XP上自動取名是"區域連線,
設定那個就OK

64
我也有遇過類似的問題, 你可以試看看這個解法是否有用,
通常是使用者本身的normal.dot 檔案損毁或有問題,word在一起動時便會不正常關閉(很脆弱吧@@ ), 解決方法是把normal.dot刪掉即可, word會自行重新建立一個新的normal.dot
這個檔案位置通常是在 C:\Documents and Settings\使用者名稱\Application Data\Microsoft\Templates 目錄之下,
將 Normal.dot和 ~$Normal.dot刪除即可.

65
XP的網路連線設定
找出你的網卡連線,別選PPPOE的那個,
找實體網卡連線,點出內容,再點網卡的設定
點"進階"頁,再點其中內容為"連結速度與雙工"的,
把左邊的數值由自動偵測改為 100Mbps/半雙工 或 100Mbps/全雙工,
再重開機試看看,
以前有些Onboard的網卡和中華電信的ATUR對接也會發生這種現象,
要手動改為10Mbps/半雙工, 現在有些新型主機板內建的 10/100/1000網卡, 也會和 10/100的switch 發生這種不匹配的現象.

66
也許你該想想是不是IE的問題,
Fedora default是使用unicode,
IE有一個很有名的"一片空白"BUG問題就是和unicode有關,
請用googlec查詢"IE 一片空白" , 即可看到不少討論,
另外,也可以用Firefox來看網頁, 如果是正常的,那有九成就是這個問題了.
例如這個blog有討論到
http://zonble.twbbs.org/archives/2004_05/485.php

67
CNFUG上有篇類似的實作文章,是用FreeBSD完成的,我想內容
應該很清楚明瞭,可以參考看看.
http://www.cnfug.org/journal/archives/000008.html
這種方式配合ipfw的dummynet或是pf的ALTQ/CBQ功能,
應該還可以達到流量控管的目的

68
啊,現在回應不曉得算不算太晚, ^^;
小弟遇過類似這樣的問題,可以參考看看,
mailbox_size_limit 設得太小, 小於message_size_limit
就會出現這種現象.

70
是的,Windows Teminal Service有兩種模式,一種是AP模式,一種是遠端管理模式, 如果是使用AP模式,一定要安裝Terminal License Server,並且向微軟購買License, 不然大概只能有90天的試用期吧.

71
可否試看看從別台Client可不可以連上Terminal Service,
如果可以,可能是你自己使用的這台Client電腦上的有關於teminal service的registry,損壞了,請參考此URL
http://support.microsoft.com/?kbid=329888
試著將 HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\MSLicensing
刪除, 重開機後再連線, 系統會自動重建這個registry.

頁: 1 2 [3]