酷!學園

技術討論區 => BSD 討論版 => 主題作者是: howley 於 2002-03-12 08:42

主題: PHP and apache
作者: howley2002-03-12 08:42
請問大家,My freeBsd OS use apache1.3.23 and php1.0.3pl .When I use php1.4.2 to ./configure ,make,make install ,but php is still php1.0.3pl
主題: PHP and apache
作者: 梁楓2002-03-12 11:54
引用

在 2002-03-12 08:42, howley 寫了:
請問大家,My freeBsd OS use apache1.3.23 and php1.0.3pl .When I use php1.4.2 to ./configure ,make,make install ,but php is still php1.0.3pl


有沒先移除舊版的?
主題: PHP and apache
作者: howley2002-03-12 21:14
主題: PHP and apache
作者: howley2002-03-12 21:15
How to uninstall old version????