酷!學園

技術討論區 => Linux 討論版 => 主題作者是: peteryang 於 2005-09-21 13:56

主題: 不能安裝中文的package
作者: peteryang2005-09-21 13:56
各位先進大家好,小弟安裝了一台FC4,在安裝時只有安裝英文的語系,其它的語系都沒有安裝,現在小弟想要把Big5碼安裝進去,用Xwindows裡的RPM管理程式安裝,但是卻出現一個訊息,就是沒有iiimf-server以及iiimf-le-tools,但是小弟用rpm去查,有這個package,而且小弟又用yum再把這個package升級,但是還是不能安裝中文,不知是什麼原因,請各位先進不吝指教,謝謝