酷!學園

技術討論區 => 系統安全討論版 => 主題作者是: phantom 於 2005-04-26 13:18

主題: 在 server 上用 PHP 的人要記得 update 喔.
作者: phantom2005-04-26 13:18
php 有 security hole. 有用的人別忘了 update 你的 packages...

http://computerworld.co.nz/news.nsf/0/D6387864D5442AB7CC256FE9006A45BC?OpenDocument&pub=Computerworl