作者 主題: php and apache 升級  (閱讀 6016 次)

0 會員 與 1 訪客 正在閱讀本文。

howley

  • 可愛的小學生
  • *
  • 文章數: 6
    • 檢視個人資料
php and apache 升級
« 於: 2002-03-12 09:11 »
請問大家,My freeBsd OS use apache1.3.23 and php1.0.3pl .When I use php1.4.2 to ./configure ,make,make install ,but php is still php1.0.3pl.有誰能夠告訴我正確的install 和升級法,tks....

ellow,大家好呀,我是FreeBSD的新手.

LPJ

  • 懷疑的國中生
  • **
  • 文章數: 81
    • 檢視個人資料