作者 主題: Please Help about "Xcin"  (閱讀 3387 次)

0 會員 與 1 訪客 正在閱讀本文。

...

  • 酷學園旁聽生
  • 俺是博士!
  • *****
  • 文章數: 5607
    • 檢視個人資料
Please Help about "Xcin"
« 於: 2001-12-21 01:36 »
#rpm -ivh libtabe-0.2.4a-4.i386.rpm
error: failed dependencies:
        libdb-3.2.so   is needed by libtabe-0.2.4a-4

Please Help me!!THX!!