作者 主題: amavisd-new  (閱讀 1737 次)

0 會員 與 1 訪客 正在閱讀本文。

momo

  • 懷疑的國中生
  • **
  • 文章數: 76
    • 檢視個人資料
amavisd-new
« 於: 2004-04-24 19:29 »
請問我裝好amavisd-new後 設定也都設好了
但是啟動卻出現一個錯誤訊息說
ERROR: MISSING REQUIRED BASIC MODULES:
TIME::HiRes

但是我有裝perl-Time-HiRes這個套件啊 而且是1.55的版本
但是就是無法啟動amavisd請問這是哪出問題啊