作者 主題: [問題] 又是個安裝 mod_php4 的問題  (閱讀 1897 次)

0 會員 與 1 訪客 正在閱讀本文。

obs945

  • 可愛的小學生
  • *
  • 文章數: 1
    • 檢視個人資料
[問題] 又是個安裝 mod_php4 的問題
« 於: 2003-10-20 23:20 »
我目前裝了很多次的 mod_php4
apache 版本是 2
但是每次安裝的時候到了下面這行文字的時候
the maximum length of command line arguments...
接著的下場就是 reboot
無一次倖免...

請問一下有人有遇到這情況
或是會解決這情況的嗎 ?

感謝!!